Re: Header download for G mai

P

Patty Dallaire

Now I get this message when I try to reply to an e mail.

Subject 'Re: swirl', Account: 'Gmail', Server: 'smtp.gmail.com', Protocol:
SMTP, Port: 465, Secure(SSL): No, Error Number: 0x800CCC19

The message "Your SMTP server has not respnded in 60 seconds. Want to wait
another 60 seconds?" also appears.

Any ideas I am setting up G mail and this is the 2nd attempt to reply.

"Patty Dallaire" <[email protected]> wrote in message news:...

>I am setting up new e mail and do get my messages but this alwasys comes
>up. How do I fix this message?
>
> Header download for the '[Gmail]' folder did not complete. Could not
> select '[Gmail]' on the IMAP server. You might try refreshing your folder
> list to synchronize with the IMAP server. Account: 'imap.gmail.com',
> Server: 'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown
> Mailbox: [Gmail] (Failure)', Port: 993, Secure(SSL): Yes, Error Number:
> 0x800CCCD2
>
> --
>
> Patty Dallaire
> [email protected]
--

Patty Dallaire
[email protected]
 

My Computer

G

Gary VanderMolen [MVP]

Port 465 requires that the SSL option be enabled.
Go to Tools, Accounts, select that account, Properties, Advanced,
then enable the SSL option (two places).

--
Gary VanderMolen, Microsoft MVP (Mail)
Microsoft MVP program: http://mvp.support.microsoft.com


"Patty Dallaire" <[email protected]> wrote in message news:eNH2946%[email protected]

> Now I get this message when I try to reply to an e mail.
>
> Subject 'Re: swirl', Account: 'Gmail', Server: 'smtp.gmail.com', Protocol:
> SMTP, Port: 465, Secure(SSL): No, Error Number: 0x800CCC19
>
> The message "Your SMTP server has not respnded in 60 seconds. Want to wait
> another 60 seconds?" also appears.
>
> Any ideas I am setting up G mail and this is the 2nd attempt to reply.
>
> "Patty Dallaire" <[email protected]> wrote in message news:...

>>I am setting up new e mail and do get my messages but this alwasys comes
>>up. How do I fix this message?
>>
>> Header download for the '[Gmail]' folder did not complete. Could not
>> select '[Gmail]' on the IMAP server. You might try refreshing your folder
>> list to synchronize with the IMAP server. Account: 'imap.gmail.com',
>> Server: 'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown
>> Mailbox: [Gmail] (Failure)', Port: 993, Secure(SSL): Yes, Error Number:
>> 0x800CCCD2
>>
>> --
>>
>> Patty Dallaire
>> [email protected]
>
> --
>
> Patty Dallaire
> [email protected]
>
 

My Computer

P

Patty Dallaire

I did in both places now I get this. Thanks for your patience.

Some of the messages in your Outbox Folder could not be copied to your Sent
Items Folder. XOAUTH authentication failed. None of the authentication
methods supported by your IMAP server (if any) are supported on this
computer. Subject 'Re: card night', Account: 'Gmail', Server:
'imap.gmail.com', Protocol: IMAP, Server Response: 'Your IMAP command could
not be sent to the server, due to non-network errors. This could, for
example, indicate a lack of memory on your system.', Port: 993, Secure(SSL):
Yes, Error Number: 0x800CCCDF

"Gary VanderMolen [MVP]" <[email protected]> wrote in message
news:ecUDde8%[email protected]
Port 465 requires that the SSL option be enabled.
Go to Tools, Accounts, select that account, Properties, Advanced,
then enable the SSL option (two places).

--
Gary VanderMolen, Microsoft MVP (Mail)
Microsoft MVP program: http://mvp.support.microsoft.com


"Patty Dallaire" <[email protected]> wrote in message
news:eNH2946%[email protected]

> Now I get this message when I try to reply to an e mail.
>
> Subject 'Re: swirl', Account: 'Gmail', Server: 'smtp.gmail.com', Protocol:
> SMTP, Port: 465, Secure(SSL): No, Error Number: 0x800CCC19
>
> The message "Your SMTP server has not respnded in 60 seconds. Want to wait
> another 60 seconds?" also appears.
>
> Any ideas I am setting up G mail and this is the 2nd attempt to reply.
>
> "Patty Dallaire" <[email protected]> wrote in message news:...

>>I am setting up new e mail and do get my messages but this alwasys comes
>>up. How do I fix this message?
>>
>> Header download for the '[Gmail]' folder did not complete. Could not
>> select '[Gmail]' on the IMAP server. You might try refreshing your folder
>> list to synchronize with the IMAP server. Account: 'imap.gmail.com',
>> Server: 'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown
>> Mailbox: [Gmail] (Failure)', Port: 993, Secure(SSL): Yes, Error Number:
>> 0x800CCCD2
>>
>> --
>>
>> Patty Dallaire
>> [email protected]
>
> --
>
> Patty Dallaire
> [email protected]
>
--

Patty Dallaire
[email protected]
 

My Computer

G

Gary VanderMolen [MVP]

This time you are getting a receive error, before that it was a send error.
Try this: Go to Tools, Accounts, select that mail account, Properties, Servers.
Make sure that "Log on using Secure Password Authentication" is not enabled.

--
Gary VanderMolen, Microsoft MVP (Mail)
Microsoft MVP program: http://mvp.support.microsoft.com


"Patty Dallaire" <[email protected]> wrote in message news:[email protected]

>I did in both places now I get this. Thanks for your patience.
>
> Some of the messages in your Outbox Folder could not be copied to your Sent
> Items Folder. XOAUTH authentication failed. None of the authentication
> methods supported by your IMAP server (if any) are supported on this
> computer. Subject 'Re: card night', Account: 'Gmail', Server:
> 'imap.gmail.com', Protocol: IMAP, Server Response: 'Your IMAP command could
> not be sent to the server, due to non-network errors. This could, for
> example, indicate a lack of memory on your system.', Port: 993, Secure(SSL):
> Yes, Error Number: 0x800CCCDF
>
> "Gary VanderMolen [MVP]" <[email protected]> wrote in message
> news:ecUDde8%[email protected]
> Port 465 requires that the SSL option be enabled.
> Go to Tools, Accounts, select that account, Properties, Advanced,
> then enable the SSL option (two places).
>
> --
> Gary VanderMolen, Microsoft MVP (Mail)
> Microsoft MVP program: http://mvp.support.microsoft.com
>
>
> "Patty Dallaire" <[email protected]> wrote in message
> news:eNH2946%[email protected]

>> Now I get this message when I try to reply to an e mail.
>>
>> Subject 'Re: swirl', Account: 'Gmail', Server: 'smtp.gmail.com', Protocol:
>> SMTP, Port: 465, Secure(SSL): No, Error Number: 0x800CCC19
>>
>> The message "Your SMTP server has not respnded in 60 seconds. Want to wait
>> another 60 seconds?" also appears.
>>
>> Any ideas I am setting up G mail and this is the 2nd attempt to reply.
>>
>> "Patty Dallaire" <[email protected]> wrote in message news:...

>>>I am setting up new e mail and do get my messages but this alwasys comes
>>>up. How do I fix this message?
>>>
>>> Header download for the '[Gmail]' folder did not complete. Could not
>>> select '[Gmail]' on the IMAP server. You might try refreshing your folder
>>> list to synchronize with the IMAP server. Account: 'imap.gmail.com',
>>> Server: 'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown
>>> Mailbox: [Gmail] (Failure)', Port: 993, Secure(SSL): Yes, Error Number:
>>> 0x800CCCD2
>>>
>>> --
>>>
>>> Patty Dallaire
>>> [email protected]
>>
>> --
>>
>> Patty Dallaire
>> [email protected]
>>
>
> --
>
> Patty Dallaire
> [email protected]
>
 

My Computer

P

Patty Dallaire

Now we are back to problem #1 It says this when I pushed send/receive to get
the email to down load.

Header download for the '[Gmail]' folder did not complete. Could not select
'[Gmail]' on the IMAP server. You might try refreshing your folder list to
synchronize with the IMAP server. Account: 'Gmail', Server:
'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown Mailbox: [Gmail]
(Failure)', Port: 993, Secure(SSL): Yes, Error Number: 0x800CCCD2


"Gary VanderMolen [MVP]" <[email protected]> wrote in message
news:%23%[email protected]
This time you are getting a receive error, before that it was a send error.
Try this: Go to Tools, Accounts, select that mail account, Properties,
Servers.
Make sure that "Log on using Secure Password Authentication" is not enabled.

--
Gary VanderMolen, Microsoft MVP (Mail)
Microsoft MVP program: http://mvp.support.microsoft.com


"Patty Dallaire" <[email protected]> wrote in message
news:[email protected]

>I did in both places now I get this. Thanks for your patience.
>
> Some of the messages in your Outbox Folder could not be copied to your
> Sent
> Items Folder. XOAUTH authentication failed. None of the authentication
> methods supported by your IMAP server (if any) are supported on this
> computer. Subject 'Re: card night', Account: 'Gmail', Server:
> 'imap.gmail.com', Protocol: IMAP, Server Response: 'Your IMAP command
> could
> not be sent to the server, due to non-network errors. This could, for
> example, indicate a lack of memory on your system.', Port: 993,
> Secure(SSL):
> Yes, Error Number: 0x800CCCDF
>
> "Gary VanderMolen [MVP]" <[email protected]> wrote in message
> news:ecUDde8%[email protected]
> Port 465 requires that the SSL option be enabled.
> Go to Tools, Accounts, select that account, Properties, Advanced,
> then enable the SSL option (two places).
>
> --
> Gary VanderMolen, Microsoft MVP (Mail)
> Microsoft MVP program: http://mvp.support.microsoft.com
>
>
> "Patty Dallaire" <[email protected]> wrote in message
> news:eNH2946%[email protected]

>> Now I get this message when I try to reply to an e mail.
>>
>> Subject 'Re: swirl', Account: 'Gmail', Server: 'smtp.gmail.com',
>> Protocol:
>> SMTP, Port: 465, Secure(SSL): No, Error Number: 0x800CCC19
>>
>> The message "Your SMTP server has not respnded in 60 seconds. Want to
>> wait
>> another 60 seconds?" also appears.
>>
>> Any ideas I am setting up G mail and this is the 2nd attempt to reply.
>>
>> "Patty Dallaire" <[email protected]> wrote in message news:...

>>>I am setting up new e mail and do get my messages but this alwasys comes
>>>up. How do I fix this message?
>>>
>>> Header download for the '[Gmail]' folder did not complete. Could not
>>> select '[Gmail]' on the IMAP server. You might try refreshing your
>>> folder
>>> list to synchronize with the IMAP server. Account: 'imap.gmail.com',
>>> Server: 'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown
>>> Mailbox: [Gmail] (Failure)', Port: 993, Secure(SSL): Yes, Error Number:
>>> 0x800CCCD2
>>>
>>> --
>>>
>>> Patty Dallaire
>>> [email protected]
>>
>> --
>>
>> Patty Dallaire
>> [email protected]
>>
>
> --
>
> Patty Dallaire
> [email protected]
>
--

Patty Dallaire
[email protected]
 

My Computer

G

Gary VanderMolen [MVP]

That's an easy problem to fix. [Gmail] is a virtual folder. It should not be
synchronized. In the left folder pane of Windows Mail right-click on the
[Gmail] folder, then select Synchronization Settings, Don't Synchronize.

--
Gary VanderMolen, Microsoft MVP (Mail)
Microsoft MVP program: http://mvp.support.microsoft.com


"Patty Dallaire" <[email protected]> wrote in message news:[email protected]

> Now we are back to problem #1 It says this when I pushed send/receive to get
> the email to down load.
>
> Header download for the '[Gmail]' folder did not complete. Could not select
> '[Gmail]' on the IMAP server. You might try refreshing your folder list to
> synchronize with the IMAP server. Account: 'Gmail', Server:
> 'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown Mailbox: [Gmail]
> (Failure)', Port: 993, Secure(SSL): Yes, Error Number: 0x800CCCD2
>
>
> "Gary VanderMolen [MVP]" <[email protected]> wrote in message
> news:%23%[email protected]
> This time you are getting a receive error, before that it was a send error.
> Try this: Go to Tools, Accounts, select that mail account, Properties,
> Servers.
> Make sure that "Log on using Secure Password Authentication" is not enabled.
>
> --
> Gary VanderMolen, Microsoft MVP (Mail)
> Microsoft MVP program: http://mvp.support.microsoft.com
>
>
> "Patty Dallaire" <[email protected]> wrote in message
> news:[email protected]

>>I did in both places now I get this. Thanks for your patience.
>>
>> Some of the messages in your Outbox Folder could not be copied to your
>> Sent
>> Items Folder. XOAUTH authentication failed. None of the authentication
>> methods supported by your IMAP server (if any) are supported on this
>> computer. Subject 'Re: card night', Account: 'Gmail', Server:
>> 'imap.gmail.com', Protocol: IMAP, Server Response: 'Your IMAP command
>> could
>> not be sent to the server, due to non-network errors. This could, for
>> example, indicate a lack of memory on your system.', Port: 993,
>> Secure(SSL):
>> Yes, Error Number: 0x800CCCDF
>>
>> "Gary VanderMolen [MVP]" <[email protected]> wrote in message
>> news:ecUDde8%[email protected]
>> Port 465 requires that the SSL option be enabled.
>> Go to Tools, Accounts, select that account, Properties, Advanced,
>> then enable the SSL option (two places).
>>
>> --
>> Gary VanderMolen, Microsoft MVP (Mail)
>> Microsoft MVP program: http://mvp.support.microsoft.com
>>
>>
>> "Patty Dallaire" <[email protected]> wrote in message
>> news:eNH2946%[email protected]

>>> Now I get this message when I try to reply to an e mail.
>>>
>>> Subject 'Re: swirl', Account: 'Gmail', Server: 'smtp.gmail.com',
>>> Protocol:
>>> SMTP, Port: 465, Secure(SSL): No, Error Number: 0x800CCC19
>>>
>>> The message "Your SMTP server has not respnded in 60 seconds. Want to
>>> wait
>>> another 60 seconds?" also appears.
>>>
>>> Any ideas I am setting up G mail and this is the 2nd attempt to reply.
>>>
>>> "Patty Dallaire" <[email protected]> wrote in message news:...
>>>>I am setting up new e mail and do get my messages but this alwasys comes
>>>>up. How do I fix this message?
>>>>
>>>> Header download for the '[Gmail]' folder did not complete. Could not
>>>> select '[Gmail]' on the IMAP server. You might try refreshing your
>>>> folder
>>>> list to synchronize with the IMAP server. Account: 'imap.gmail.com',
>>>> Server: 'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown
>>>> Mailbox: [Gmail] (Failure)', Port: 993, Secure(SSL): Yes, Error Number:
>>>> 0x800CCCD2
>>>>
>>>> --
>>>>
>>>> Patty Dallaire
>>>> [email protected]
>>>
>>> --
>>>
>>> Patty Dallaire
>>> [email protected]
>>>
>>
>> --
>>
>> Patty Dallaire
>> [email protected]
>>
>
> --
>
> Patty Dallaire
> [email protected]
>
 

My Computer

P

Patty Dallaire

I think we did it. Thanks!

"Gary VanderMolen [MVP]" <[email protected]> wrote in message
news:[email protected]
That's an easy problem to fix. [Gmail] is a virtual folder. It should not be
synchronized. In the left folder pane of Windows Mail right-click on the
[Gmail] folder, then select Synchronization Settings, Don't Synchronize.

--
Gary VanderMolen, Microsoft MVP (Mail)
Microsoft MVP program: http://mvp.support.microsoft.com


"Patty Dallaire" <[email protected]> wrote in message
news:[email protected]

> Now we are back to problem #1 It says this when I pushed send/receive to
> get
> the email to down load.
>
> Header download for the '[Gmail]' folder did not complete. Could not
> select
> '[Gmail]' on the IMAP server. You might try refreshing your folder list to
> synchronize with the IMAP server. Account: 'Gmail', Server:
> 'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown Mailbox:
> [Gmail]
> (Failure)', Port: 993, Secure(SSL): Yes, Error Number: 0x800CCCD2
>
>
> "Gary VanderMolen [MVP]" <[email protected]> wrote in message
> news:%23%[email protected]
> This time you are getting a receive error, before that it was a send
> error.
> Try this: Go to Tools, Accounts, select that mail account, Properties,
> Servers.
> Make sure that "Log on using Secure Password Authentication" is not
> enabled.
>
> --
> Gary VanderMolen, Microsoft MVP (Mail)
> Microsoft MVP program: http://mvp.support.microsoft.com
>
>
> "Patty Dallaire" <[email protected]> wrote in message
> news:[email protected]

>>I did in both places now I get this. Thanks for your patience.
>>
>> Some of the messages in your Outbox Folder could not be copied to your
>> Sent
>> Items Folder. XOAUTH authentication failed. None of the authentication
>> methods supported by your IMAP server (if any) are supported on this
>> computer. Subject 'Re: card night', Account: 'Gmail', Server:
>> 'imap.gmail.com', Protocol: IMAP, Server Response: 'Your IMAP command
>> could
>> not be sent to the server, due to non-network errors. This could, for
>> example, indicate a lack of memory on your system.', Port: 993,
>> Secure(SSL):
>> Yes, Error Number: 0x800CCCDF
>>
>> "Gary VanderMolen [MVP]" <[email protected]> wrote in message
>> news:ecUDde8%[email protected]
>> Port 465 requires that the SSL option be enabled.
>> Go to Tools, Accounts, select that account, Properties, Advanced,
>> then enable the SSL option (two places).
>>
>> --
>> Gary VanderMolen, Microsoft MVP (Mail)
>> Microsoft MVP program: http://mvp.support.microsoft.com
>>
>>
>> "Patty Dallaire" <[email protected]> wrote in message
>> news:eNH2946%[email protected]

>>> Now I get this message when I try to reply to an e mail.
>>>
>>> Subject 'Re: swirl', Account: 'Gmail', Server: 'smtp.gmail.com',
>>> Protocol:
>>> SMTP, Port: 465, Secure(SSL): No, Error Number: 0x800CCC19
>>>
>>> The message "Your SMTP server has not respnded in 60 seconds. Want to
>>> wait
>>> another 60 seconds?" also appears.
>>>
>>> Any ideas I am setting up G mail and this is the 2nd attempt to reply.
>>>
>>> "Patty Dallaire" <[email protected]> wrote in message news:...
>>>>I am setting up new e mail and do get my messages but this alwasys comes
>>>>up. How do I fix this message?
>>>>
>>>> Header download for the '[Gmail]' folder did not complete. Could not
>>>> select '[Gmail]' on the IMAP server. You might try refreshing your
>>>> folder
>>>> list to synchronize with the IMAP server. Account: 'imap.gmail.com',
>>>> Server: 'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown
>>>> Mailbox: [Gmail] (Failure)', Port: 993, Secure(SSL): Yes, Error Number:
>>>> 0x800CCCD2
>>>>
>>>> --
>>>>
>>>> Patty Dallaire
>>>> [email protected]
>>>
>>> --
>>>
>>> Patty Dallaire
>>> [email protected]
>>>
>>
>> --
>>
>> Patty Dallaire
>> [email protected]
>>
>
> --
>
> Patty Dallaire
> [email protected]
>
--

Patty Dallaire
[email protected]
 

My Computer

P

Patty Dallaire

How come the messages I send do not show up in my sent folder for Windows
Mail. I have a g mail set folder that is under my Windows mail folders and
they are there.

"Gary VanderMolen [MVP]" <[email protected]> wrote in message
news:[email protected]
That's an easy problem to fix. [Gmail] is a virtual folder. It should not be
synchronized. In the left folder pane of Windows Mail right-click on the
[Gmail] folder, then select Synchronization Settings, Don't Synchronize.

--
Gary VanderMolen, Microsoft MVP (Mail)
Microsoft MVP program: http://mvp.support.microsoft.com


"Patty Dallaire" <[email protected]> wrote in message
news:[email protected]

> Now we are back to problem #1 It says this when I pushed send/receive to
> get
> the email to down load.
>
> Header download for the '[Gmail]' folder did not complete. Could not
> select
> '[Gmail]' on the IMAP server. You might try refreshing your folder list to
> synchronize with the IMAP server. Account: 'Gmail', Server:
> 'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown Mailbox:
> [Gmail]
> (Failure)', Port: 993, Secure(SSL): Yes, Error Number: 0x800CCCD2
>
>
> "Gary VanderMolen [MVP]" <[email protected]> wrote in message
> news:%23%[email protected]
> This time you are getting a receive error, before that it was a send
> error.
> Try this: Go to Tools, Accounts, select that mail account, Properties,
> Servers.
> Make sure that "Log on using Secure Password Authentication" is not
> enabled.
>
> --
> Gary VanderMolen, Microsoft MVP (Mail)
> Microsoft MVP program: http://mvp.support.microsoft.com
>
>
> "Patty Dallaire" <[email protected]> wrote in message
> news:[email protected]

>>I did in both places now I get this. Thanks for your patience.
>>
>> Some of the messages in your Outbox Folder could not be copied to your
>> Sent
>> Items Folder. XOAUTH authentication failed. None of the authentication
>> methods supported by your IMAP server (if any) are supported on this
>> computer. Subject 'Re: card night', Account: 'Gmail', Server:
>> 'imap.gmail.com', Protocol: IMAP, Server Response: 'Your IMAP command
>> could
>> not be sent to the server, due to non-network errors. This could, for
>> example, indicate a lack of memory on your system.', Port: 993,
>> Secure(SSL):
>> Yes, Error Number: 0x800CCCDF
>>
>> "Gary VanderMolen [MVP]" <[email protected]> wrote in message
>> news:ecUDde8%[email protected]
>> Port 465 requires that the SSL option be enabled.
>> Go to Tools, Accounts, select that account, Properties, Advanced,
>> then enable the SSL option (two places).
>>
>> --
>> Gary VanderMolen, Microsoft MVP (Mail)
>> Microsoft MVP program: http://mvp.support.microsoft.com
>>
>>
>> "Patty Dallaire" <[email protected]> wrote in message
>> news:eNH2946%[email protected]

>>> Now I get this message when I try to reply to an e mail.
>>>
>>> Subject 'Re: swirl', Account: 'Gmail', Server: 'smtp.gmail.com',
>>> Protocol:
>>> SMTP, Port: 465, Secure(SSL): No, Error Number: 0x800CCC19
>>>
>>> The message "Your SMTP server has not respnded in 60 seconds. Want to
>>> wait
>>> another 60 seconds?" also appears.
>>>
>>> Any ideas I am setting up G mail and this is the 2nd attempt to reply.
>>>
>>> "Patty Dallaire" <[email protected]> wrote in message news:...
>>>>I am setting up new e mail and do get my messages but this alwasys comes
>>>>up. How do I fix this message?
>>>>
>>>> Header download for the '[Gmail]' folder did not complete. Could not
>>>> select '[Gmail]' on the IMAP server. You might try refreshing your
>>>> folder
>>>> list to synchronize with the IMAP server. Account: 'imap.gmail.com',
>>>> Server: 'imap.gmail.com', Protocol: IMAP, Server Response: 'Unknown
>>>> Mailbox: [Gmail] (Failure)', Port: 993, Secure(SSL): Yes, Error Number:
>>>> 0x800CCCD2
>>>>
>>>> --
>>>>
>>>> Patty Dallaire
>>>> [email protected]
>>>
>>> --
>>>
>>> Patty Dallaire
>>> [email protected]
>>>
>>
>> --
>>
>> Patty Dallaire
>> [email protected]
>>
>
> --
>
> Patty Dallaire
> [email protected]
>
--

Patty Dallaire
[email protected]
 

My Computer

Top