Same problem

M

Marije

I have exactly the same problem and it is driving me to despair!
I am not quite sure how to apply the solution in the previous post. I tried entering it in a command prompt, but got an error of which I am not sure what it means as my Vista is in Spanish and it is Home Premium so I can´t change the language!!

Anyway, is it right that I just have to enter that line you put there? Help!!

EggHeadCafe - .NET Developer Portal of Choice
http://www.eggheadcafe.com
 

My Computer

L

Leo Davidson

"Marije" wrote:

> I am not quite sure how to apply the solution in the previous post.
You need to run the command from an Administrator command prompt. It sounds
like you tried to run it from a normal command prompt which would not have
had permission to change the setting.

To open an Administrator command prompt, click on the Start Menu and type
"cmd.exe" without the quotes and without hitting return. After a short moment
cmd.exe should appear in the list at the top. Right-click it and select "Run
as Administrator" (or the Spanish equivalent). You should then see a UAC
prompt followed by a command prompt window whose titlebar starts with
"Administrator:" (or the Spanish equivalent). Now simply type the command
into that, then restart Messenger as you would normally, and you're done.
 

My Computer

Top